Ошибка: gulp-imagemin couldn't load default plugin gifsicle

8

Решение: поочередный запуск команд в терминале ubuntu (внутри корневой директории проекта)

sudo apt-get install dh-autoreconf

sudo npm install -g gifsicle

npm install --force